1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

auto houdt erg in en stottert steeds erger, help!

Discussie in 'Help!!!!' gestart door Nathan, 26 okt 2017.

  1. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Hallo allemaal,

    Nog een vraag. Sinds een aantal weken houdt mijn golfje in op de meest rare momenten.
    Zondag 2 x 200 km gereden en heeft hij het maar 1 x gedaan.

    Maar mijn vrouw rijdt deze week korte stukjes naar haar werk (12 km heen en 12 km terug) en hij heeft het in 3 dagen al een aantal keer gehad, vanmorgen heeft hij wel 20 keer gestotterd, ze belde me net dat ze er gek van werd. Ook al rijdt ze hoge toeren, 50 km p/u in zijn 2 bijvoorbeeld, dan doet hij het nog.

    Recent is de rotte vulpijp vervangen, tank leeg gezogen, zeefje opvoerpomp schoongemaakt en een nieuw brandstoffilter. Afgelopen 3 weken ook 2 x injectorcleaner in de brandstof gedaan en goede brandstoffen getankt. Als hij stottert valt de toerenteller trouwens niet terug. Het lijkt dus niet in de brandstoftoevoer te zitten...
    Ontstekingstijdstip is ook nog door anderen dan mijn vaste garage gecheckt en staat goed.

    Lambdasonde losgetrokken afgelopen zaterdag, auto lijkt wel fijner te lopen sinds ik dat gedaan heb. Alleen het gestotter is dus nog steeds en wordt steeds erger.

    Iemand een idee? Moet ik toch kijken naar de ECU? Of iets anders…

    Golfje met 2h-motor trouwens, bouwjaar 1990.
     
  2. Jeff

    Jeff Moderator Medewerker

    Lid geworden:
    30 jun 2001
    Berichten:
    7.788
    Leuk Bevonden:
    56
    Trofeepunten:
    48
    Geslacht:
    Man
    Beroep:
    Klusjesman
    Locatie:
    Rdam
    Type cabrio:
    MK1
    Vervang de blauwe temperatuursensor eens.
    De hallgever of de ontstekingsmodule kunnen ook deze klachten geven.
    Heb je de verdeler en de rotor van de ontsteking al vervangen.
    Ik had trouwens laatst een gebroken bougie. Dat geeft ook die klachten.
     
  3. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Dank voor de snelle reactie! Ontstekingsmodule hebben we een paar maanden geleden vervangen. Was ik vergeten te melden:oops:. En de rotor is ook pas een jaartje oud. Heb eventueel nog een nieuwe liggen om te testen.
    Blauwe temperatuursensor heb ik meer over gelezen toen ik aan het Googlen was naar dit probleem. Is geen duur onderdeel om eens te proberen, ik zie bij bolku 15 euro. Waar zit deze en kan ik deze makkelijk zelf vervangen in het weekend?
    Dat gaat dan de eerste stap zijn;).

    Bougies zijn wel behoorlijk nieuw. Maar kunnen we in ieder geval eens checken of ze gebroken zijn.

    Als het dit allebei niet is, dan dus kijken naar de ontsteking / hallgever. Ik heb eerder te horen gekregen dat deze OF werkt, OF niet werkt. Dat is dus onzin begrijp ik? hij kan ook gewoon langzaam overlijden en deze klachten geven...

    We staan net voor een verhuizing, zul je altijd zien dat dit soort dingen op het juiste moment komen als je je auto dagelijks nodig hebt:eek:.
     
  4. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Gelijk even een update. Ze is vanmiddag terug gereden, 12 km zonder problemen. Ik heb er daarna even een klein stukje gereden, zonder problemen. Net nog even gaan rijden met inmiddels een koude motor, weer zonder problemen. Raar....

    Ik heb wel 3x flink gas gegeven direct na het starten met koude motor. Ik las iets op internet dat je zo de ECU reset. Leek me onzin maar toch maar geprobeerd.

    Iemand anders nog ideeën voor als het probleem straks weer terugkomt?
     
  5. Steeph

    Steeph Aktieve bezoeker

    Lid geworden:
    27 jul 2003
    Berichten:
    1.436
    Leuk Bevonden:
    19
    Trofeepunten:
    38
    Geslacht:
    Man
    Beroep:
    Sales, Dee-Jay
    Locatie:
    Gelderland/Zuid-oost
    Type cabrio:
    MK1
    Kleur:
    Zilvergrijs/blauw
    Bouwjaar:
    1989
    koude motor na een nacht stil gestaan te hebben of ergens op de dag, terwijl je een paar uur eerder er al mee gereden hebt.

    Bougies controleren idd liefst de 3 punts bougies plaatsen ipv de 1 punts en mochten ze nieuw zijn wat je zegt kijken of er al niet te veel roet op de punten zit. Deze dan met een staalborstel verwijderen, en het dan na een nachtje stil te hebben gestaan weer eens proberen.
     
  6. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Zal morgen eens vragen wat voor bougies erin zijn gezet de laatste keer. Maakt dat zo'n groot verschil dan? 3 punts of 1 punt.

    Was nu inderdaad 'koud' starten na 2,5 uur. Morgenochtend ga ik er zelf mee rijden dus dan kijken wat hij na een hele nacht doet....
    Laatst deed hij het wel 1x na bijna 200 km rijden dus toen was de motor gewoon op temperatuur;).
     
  7. ikke

    ikke Bezoeker

    Lid geworden:
    26 mei 2007
    Berichten:
    783
    Leuk Bevonden:
    2
    Trofeepunten:
    18
    Beroep:
    probleemoplosser
    Locatie:
    regio Vijfheerenlanden
    Type cabrio:
    MK1
    Kleur:
    Daytona gray
    Bouwjaar:
    1990
    heb er Bosch super 4 in staan (4 contactpunten) en deze draait er fantastisch op). wel even zorgen, dat als je nieuwe bougies plaatst, je de juiste afstand tussen de contactpunten en electrode insteld (tussen 0,8 en 0,9 voor inspuiters). deze kan nogwel eens te wijd staan, waardoor je denkt dat je met nieuwe bougies klaar bent, maar ze nogsteeds niet goed ontsteken. heb dit al eens met een ander oldtimer aan de hand gehad; halve auto vervangen en vernieuwd omdat hij slecht liep en het bleek achteraf iets heel simpels te zijn, namelijk te grote vonkspleet bij de bougie. nu was deze wel 6 volt, dus daar zijn de vonken al niet zo sterk......
     
  8. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Bizar dit. Net hetzelfde stuk gereden wat mijn vrouw altijd rijdt. Koude start na de nacht. Heb stukjes gefilmd. Maar dat is altijd als je naar de dokter gaat. NIETS aan de hand! Jullie denken nu vast: of je vrouw kan niet rijden haha:p. Maar ik heb het schokken ook gehad, alleen niet zo heftig als ze gisteren had.

    Als hij het nu zo opeens weer goed doet, zijn de bougies dan wel aannemelijk als probleem? Dan zou hij toch steeds moeilijk moeten lopen lijkt mij?

    O ja, je blauwe temperatuursensor zit tussen cilinder 3 en 4 of niet? Die is niet te missen namelijk dus was een domme vraag:rolleyes:
     
  9. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Update. Blauwe temperatuursensor is vervangen, rotor vanmorgen gedaan want die zag er ook niet fris meer uit.
    Net was het schokken echt heel heftig. Gewoon weer 10 of 15 keer. Toerenteller sloeg soms wel terug, soms niet. Stukje snelweg gereden en daarna was het weer weg.
    Word er gek van....
     
  10. Hilko

    Hilko Donateur

    Lid geworden:
    2 jul 2001
    Berichten:
    874
    Leuk Bevonden:
    27
    Trofeepunten:
    28
    Geslacht:
    Man
    Beroep:
    Commercieel medewerker Wasco Groningen.
    Locatie:
    Warffum (Gr)
    Type cabrio:
    MK1
    Kleur:
    5ZL Mingblauw
    Bouwjaar:
    1990
    Even een heel andere tip, je zou ook eens de kabels in je injector-rail kunnen controleren, de kabeltjes daarin willen nog wel eens breken namelijk.

    Groet Hilko
     
  11. Draco

    Draco Moderator Medewerker

    Lid geworden:
    3 jul 2004
    Berichten:
    14.519
    Leuk Bevonden:
    56
    Trofeepunten:
    48
    Locatie:
    Veluwe
    Goede tip, jaren terug heb ik dat ook al eens gezien bij de 2H die ik toen had (nog niet gebroken, maar isolatie was weg, kabel lag bloot)
     
  12. Nathan

    Nathan Nieuwe bezoeker

    Lid geworden:
    5 dec 2015
    Berichten:
    34
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    paprika rot
    Bouwjaar:
    1990
    Nadat de rotor was vervangen heb ik nog eens naar de verdelerkap gekeken. Alle 4 de punten flink wit aangeslagen. Heb dit kalk/condens eraf gekrapt. Binnen een week nu 1500 km gereden, zonder problemen. Daar zat het hem waarschijnlijk in!

    Nu is die verdelerkap nog behoorlijk nieuw en heb ik er een paar maanden geleden ook al vocht uit weggehaald.
    Ook is die ring rond de rotor wit aangeslagen.
    Er komt daar best wat vocht binnen schijnbaar.
    Hebben jullie hier ook last van? Ik wil die onderdelen best vervangen, maar wil voorkomen dat ik over een half jaar weer hetzelfde probleem heb en weer alles wit is.

    Voor nu dus opgelost, als ik maar steeds op tijd de kalk verwijder;).
     

Deel Deze Pagina