1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

Schokkende motor bij eentonige snelheid ??

Discussie in 'Help!!!!' gestart door Dennis MK1, 4 aug 2018.

  1. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Mijn cabrio met 2H motor schokt erg bij het rijden van eentonige snelheid en toerental. Met het optrekken houd hij niet in en is er verder niks mis mee, ik heb zelf al een paar dingen vervangen en dat zijn: de blauwe temperatuursensor tegelijk me de zwarte, bougie kabels, bougie's zelf, alle twee de brandstofpompen inclusief het filter brandstofdrukregelaar (die was lek). Ook heb ik al een fles injector reiniger door de tank gedaan. Nu dit allemaal geen nut heeft gehad ben ik dingen gaan proberen en toen kwam ik er achter dat als ik de stekker van de blauwe temperatuur sensor los maakte en ging rijden was er niks aan de hand alleen sloeg de motor moeilijk aan en liep hij heel laag stationair bij een koude motor hij viel zelfs bijna uit. Dus zelf denk ik dat het daar ergens zit maar weet niet precies hoe dat allemaal geregeld word...

    Ook heb ik de gaskleppen enzo schoongemaakt.

    Ik hoop dat jullie een idee hebben wat het zou kunnen zijn en wat ik er aan kan doen want ik weet het even niet meer........

    mvg,

    Dennis.....;)
     
  2. Draco

    Draco Moderator Medewerker

    Lid geworden:
    3 jul 2004
    Berichten:
    14.404
    Leuk Bevonden:
    45
    Trofeepunten:
    48
    Locatie:
    Veluwe
    Verdelerkap en rotor nog wel fris?
     
  3. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Ja deze heb ik nog niet vervangen. Maar omdat hij wel goed rijd als de blauwe sensor niet aangesloten is. Dacht ik zelf dat het probleem daar niet in zit. Kan het altijd vernieuwen want dat kan nooit geen kwaad.
     
  4. Jeff

    Jeff Moderator Medewerker

    Lid geworden:
    30 jun 2001
    Berichten:
    7.755
    Leuk Bevonden:
    39
    Trofeepunten:
    48
    Geslacht:
    Man
    Beroep:
    Klusjesman
    Locatie:
    Rdam
    Type cabrio:
    MK1
    Ik verdenk de lambdasonde.
    Sluit de blauwe tempsensor weer aan en trek de stekker van de lambdasonde eens los.

    De lambdasonde zit in je uitlaat spruitstuk en heeft een 4 polig stekker
     
  5. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Ga ik proberen, ik laat even weten of het zin heeft gehad.
     
  6. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Vandaag rondje zonder lambdasonde gereden maar het probleem blijft. Zou het misschien met de luchtmassa meter te maken kunnen hebben??
     
  7. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    De Luchtmassameter zou je ook eens kunnen schoonmaken , ik heb dat bij de mijne ook gedaan een tijdje geleden omdat hij bleef dansen in zijn toeren .
    Even dat klepeltje schoonspuiten met remmenreiniger en daarna schoonblazen ( niet te hard ) en dan nog ff met contactspray inspuiten . Als het inderdaad de Lmm is dan moet je het direct merken als je gaat rijden .
     
  8. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Ga ik zo even proberen!! En dat contactspray gewoon op de klep spuiten??
     
  9. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    Als je in de Luchtmassameter kijkt zie je een klepeltje hangen in een omhulsel wat op een spanstift lijkt , je mag dat klepeltje goed schoonspuiten met remmenreiniger , daarna ff schoonspuiten met lucht maar niet te hard want zo heel stevig is dat klepeltje niet ( ik heb het schoongespoten met een fietspomp ) daarna dat klepeltje goed inspuiten met contactspray . Even laten drogen en weer inbouwen . Bij mij heeft het geholpen .
    Kijk ook gelijk of de klep in de Luchtmassameter soepeltjes loopt .

    Suc6
     
  10. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Ga het zo gelijk proberen bedankt !!!
     
  11. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    Als het niet heeft geholpen dan Kun je ook eens naar de Stappenmotor kijken , die wil ook wel eens vervuilen aan de binnenkant .
     
  12. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    Dit is de stappenmotor die zit boven aan je klepdeksel . Er zit een stekker aan en 2 slangen . Die zou je inwendig ook kunnen reinigen met remmenreiniger . Simpel om zelf te doen
     

    Bijgevoegde bestanden:

  13. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Heb net luchtmassameterklep gereinigd en geen verschil helaas kga nu maar naar de stappenmotor kijken.....
     
  14. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    kan best zijn dat je de boel moet resetten , probeer eens de stroom er een half uurtje af te halen . de blauwe sensor die reset je dan ook gelijk dacht ik .
     
  15. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Gaan we dat ook maar is proberen!
     
  16. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    wat je ook nog kunt proberen is om de motor te laten draaien en dan de stekker van de blauwe sensor er afhalen voor een tiental seconden , daarna doe je de stekker er weer op en geef 3x gas en hou hem dan 3x rond de 2500a3000 toeren voor een 20 tal seconden . de ecu die zou deze gegevens moeten accepteren en de boel uit de noodloop halen . is ook een soort reset . dit heb ik ooit eens als advies gehad toen ik liep te klooien met mijn dansend toerental . verder kun je alle vacuum slangetjes nog controleren of er daar ergens valse lucht door aangezogen wordt .
     
  17. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Ja ik heb vanavond wat te doen ik laat het nog weten alvast bedankt !!!
     
  18. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    dan bedenk ik me nog dat je eens naar de carterontluchting kunt kijken , die zit ook aangesloten op de stappenmotor en kan verstopt zitten met olie wat meegekomen is .
    dat is dat zwart rond vatje wat boven ter hoogte van je kleppendeksel zit . maak die ff los en kijk of er olie inzit en eventueel dicht gekoekt zit .
     
    Dennis MK1 vindt dit leuk.
  19. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    28
    Leuk Bevonden:
    1
    Trofeepunten:
    3
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Alles gedaan maar niks werkte helaas
     
  20. wannes

    wannes Bezoeker

    Lid geworden:
    1 apr 2016
    Berichten:
    37
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Locatie:
    steenbergen
    Type cabrio:
    MK1
    Kleur:
    blauw
    Bouwjaar:
    1991
    kun je eens voelen of je stappenmotor werkt , je laat iemand het contact opzetten van je auto en jij voelt aan de stappenmotor . als het goed is moet je hem zachtjes voelen trillen/draaien.
    ik weet niet of je uit de buurt komt want anders kunnen we mijn stappenmotor of luchtmassameter eens proberen . ik ben van kruisland vlak bij roosendaal /steenbergen
     

Deel Deze Pagina