1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

Radio, blower en lichten werken niet. Help :\

Discussie in 'Help!!!!' gestart door twinzz, 2 sep 2016.

  1. twinzz

    twinzz Nieuwe bezoeker

    Lid geworden:
    18 apr 2009
    Berichten:
    43
    Leuk Bevonden:
    4
    Trofeepunten:
    8
    Beroep:
    Piloot en gymdocent
    Locatie:
    lelystad
    Hey Hallo,

    Ik reed rustig rond toen ik een telefoontje kreeg en de auto langs de kant zetten om die te beantwoorden. Tot op dat moment werken de radio zonder problemen.
    Na het telefoontje wil ik weer muziek aan zetten maar er komt geen stroom meer bij de radio. Ik heb alle zekeringen bekeken inclusief die van de radio zelf maar alles is goed.

    Vervolgens wilde ik in de avond wat warme lucht bij blazen maar de blower werkt ook niet meer.

    2 dagen later rij ik in de schemer naar huis en wordt ik er op attent gemaakt dat de lichten het ook niet doen.
    Groot licht werkt wel daarintegen maar de rest laat het afweten.

    Iemand enig idee wat dit kan zijn??

    Groetjes Mark
     
  2. Jeff

    Jeff Moderator Medewerker

    Lid geworden:
    30 jun 2001
    Berichten:
    7.777
    Leuk Bevonden:
    47
    Trofeepunten:
    48
    Geslacht:
    Man
    Beroep:
    Klusjesman
    Locatie:
    Rdam
    Type cabrio:
    MK1
    Ik verdenk het witte contactblokje achter je contactslot. Deze schakelt namelijk deze spanningen.
     
  3. cabrioG60freak

    cabrioG60freak Aktieve bezoeker

    Lid geworden:
    14 nov 2005
    Berichten:
    8.070
    Leuk Bevonden:
    12
    Trofeepunten:
    38
    Beroep:
    eigenaar Car service van Veen
    Locatie:
    hierzo
    Type cabrio:
    MK1
    Kleur:
    beige /goud
    Bouwjaar:
    1983
    Ik denk het ook
     
  4. twinzz

    twinzz Nieuwe bezoeker

    Lid geworden:
    18 apr 2009
    Berichten:
    43
    Leuk Bevonden:
    4
    Trofeepunten:
    8
    Beroep:
    Piloot en gymdocent
    Locatie:
    lelystad
    Ik heb alles even open geschroefd maar ik kan geen wit contactblokje vinden? degene die direct aan het contactslot zit is zwart. die heb ik er even afgehaald en met contactspray ingespoten maar geen resultaat.
    Als ik groot licht gebruik gaan de blower en de radio ineens wel aan. (als ik de schakelaar tot aan de klik naar me toe trek) en zodra ik het los laat gaat alles weer uit.

    Net door de regen moeten rijden. De ruitenwissers werken ook alleen als ik groot licht selecteer. Als ik de dimlicht switch uit zet doet niks het bij grootlicht(op groot licht na).
     
    Laatst bewerkt: 3 sep 2016
    cabrioG60freak vindt dit leuk.
  5. cabrioG60freak

    cabrioG60freak Aktieve bezoeker

    Lid geworden:
    14 nov 2005
    Berichten:
    8.070
    Leuk Bevonden:
    12
    Trofeepunten:
    38
    Beroep:
    eigenaar Car service van Veen
    Locatie:
    hierzo
    Type cabrio:
    MK1
    Kleur:
    beige /goud
    Bouwjaar:
    1983
    Die zwarte schakelaar is het contactblokje. Vervang die maar. Zkr nu je zegt wanneer grootlicht aangaat het wel werkt
     
  6. twinzz

    twinzz Nieuwe bezoeker

    Lid geworden:
    18 apr 2009
    Berichten:
    43
    Leuk Bevonden:
    4
    Trofeepunten:
    8
    Beroep:
    Piloot en gymdocent
    Locatie:
    lelystad
    Nieuwe is besteld! Donderdag krijg ik hem binnen.
     
    cabrioG60freak vindt dit leuk.
  7. twinzz

    twinzz Nieuwe bezoeker

    Lid geworden:
    18 apr 2009
    Berichten:
    43
    Leuk Bevonden:
    4
    Trofeepunten:
    8
    Beroep:
    Piloot en gymdocent
    Locatie:
    lelystad
    Hij is binnen en inderdaad dat is de boosdoener!! Nu zit ik met het volgende. Hoe zet ik die erin? Moet ik dat hele aluminium frame waar die in zit eraf halen? Momenteel start ik hem met een schroevendraaier :p
     
    Laatst bewerkt: 8 sep 2016
  8. Golfjecabrio

    Golfjecabrio Nieuwe bezoeker

    Lid geworden:
    27 mrt 2008
    Berichten:
    21
    Leuk Bevonden:
    5
    Trofeepunten:
    3
    Geslacht:
    Man
    Beroep:
    Datacenter Technical Specialist
    Locatie:
    Maarssen
    Type cabrio:
    MK1
    Kleur:
    Zwart
    Bouwjaar:
    1989
    -Stuur eraf
    -Plastic kapjes rondom stuurkolom eraf
    -Ruitenwisser en knipperlicht schakelaar weghalen
    -Alu huis waar het contactslot in zit losmaken met de inbusbout aan de linker kant

    Je zou nu het Alu huis eraf kunnen trekken, mits je je sleutel in het contactslot doet (Anders houdt de pen van het stuurslot het huis op zn plek).
    Je kan nu het contact blokje zien die met een klein schroefje vast zit.
     
    twinzz vindt dit leuk.
  9. BlueClassic

    BlueClassic Aktieve bezoeker

    Lid geworden:
    23 dec 2007
    Berichten:
    2.850
    Leuk Bevonden:
    7
    Trofeepunten:
    38
    Geslacht:
    Man
    Beroep:
    Hobby Polijster
    Locatie:
    Drenthe
    Type cabrio:
    MK1
    Kleur:
    LC5N
    Bouwjaar:
    1991
    Bij de pedalen de bout van kruiskoppeling losdraaien dan trek je het stuur en stuurstang er zo uit.
     
  10. cabrioG60freak

    cabrioG60freak Aktieve bezoeker

    Lid geworden:
    14 nov 2005
    Berichten:
    8.070
    Leuk Bevonden:
    12
    Trofeepunten:
    38
    Beroep:
    eigenaar Car service van Veen
    Locatie:
    hierzo
    Type cabrio:
    MK1
    Kleur:
    beige /goud
    Bouwjaar:
    1983
    En dan klooien met die fijne veer onderin bij het terugzetten.:confused:
    Ik zelf haal ook het stuur eraf. Hendels laat ik zitten. Imbus eruit. Sleutel ind in contact en naar je toe trekken 10min werk mits je geen verdikkingsbus op de stuurstang hebt zittn
     
  11. jaimy8298

    jaimy8298 Nieuwe bezoeker

    Lid geworden:
    22 dec 2016
    Berichten:
    3
    Leuk Bevonden:
    0
    Trofeepunten:
    1
    Ik heb dit ook gehad bij mijn oude polo. Het licht hem sws aan het contactslot
    Probeer eens de sleutel aan te drukken en wat druk er op te houden. Doet alles het nu wel?

    Verstuurd vanaf mijn SM-J500FN met Tapatalk
     

Deel Deze Pagina