1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

Koeling

Discussie in 'Help!!!!' gestart door clabamsk, 14 jun 2019.

  1. clabamsk

    clabamsk Nieuwe bezoeker

    Lid geworden:
    15 aug 2012
    Berichten:
    44
    Leuk Bevonden:
    1
    Trofeepunten:
    8
    Hallo allemaal,

    Graag jullie oordeel over het volgende:

    Lampje motortemperatuur knippert. Vaak al na het starten... Peilnaald schiet soms helemaal naar de rechterhoek maar blijft ook vaak op de juiste stand staan (iets voor het midden). Koelvloeistof blijft op peil en radiateur lekt niet. Aan de peilstok geen witte drab en ook geen witte rook. Geen rook of stank. Sensor vervangen misschien?

    Dank/groet, Jaap
     
    Laatst bewerkt: 14 jun 2019
  2. Draco

    Draco Moderator Medewerker

    Lid geworden:
    3 jul 2004
    Berichten:
    14.441
    Leuk Bevonden:
    52
    Trofeepunten:
    48
    Locatie:
    Veluwe
    Knipperend lampje is meestal een probleem in de teller zelf....hebben meer tellers last van.
    Peilnaadl zegt me zo niet wat.
     
  3. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    40
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Dat het lampje blijft knipperen heb ik ook helaas, als ik mijn contact aan zet en 20 sec wacht en dan de auto start blijft hij uit bij mij. Om wat voor motor gaat het ?
     
  4. Jeff

    Jeff Moderator Medewerker

    Lid geworden:
    30 jun 2001
    Berichten:
    7.761
    Leuk Bevonden:
    40
    Trofeepunten:
    48
    Geslacht:
    Man
    Beroep:
    Klusjesman
    Locatie:
    Rdam
    Type cabrio:
    MK1
    Ergens op je tellerbak zit een spanningsregelaar. Deze is niet helemaal goed meer.

    [​IMG]
     
  5. clabamsk

    clabamsk Nieuwe bezoeker

    Lid geworden:
    15 aug 2012
    Berichten:
    44
    Leuk Bevonden:
    1
    Trofeepunten:
    8
    [​IMG]
    Beste forumleden,

    Excuses voor de late reactie. Dank!
    In totaal hebben nu 5 experts naar mijn auto gekeken/eraan gewerkt. Sensoren vervangen. De uiteindelijke conclusie is inderdaad dat de spanningsregelaar het loodje heeft gelegd (rode lampje). De naald geeft een wisselend beeld.
    De thermostaat wordt nog vervangen. Een 'frisse' teller-unit wordt lastig: een goed functionerende is zeldzaam.

    Groet, Jaap
     
    Laatst bewerkt: 19 jul 2019
  6. Gertje

    Gertje Bezoeker

    Lid geworden:
    27 jan 2014
    Berichten:
    277
    Leuk Bevonden:
    15
    Trofeepunten:
    18
    Geslacht:
    Man
    Locatie:
    Lommel, Belgiƫ
    Type cabrio:
    MK1
    Kleur:
    LA5Y helios blauw
    Bouwjaar:
    1988
    Laatst bewerkt: 17 jul 2019
    Santhe vindt dit leuk.
  7. clabamsk

    clabamsk Nieuwe bezoeker

    Lid geworden:
    15 aug 2012
    Berichten:
    44
    Leuk Bevonden:
    1
    Trofeepunten:
    8
    Dag Gert,

    Giga-tip!
    Hartelijk dank voor je moeite!

    Groet, Jaap
     

Deel Deze Pagina