1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

2H motor weinig vermogen bij koudstart +-15minuten

Discussie in 'Help!!!!' gestart door bert2010, 12 dec 2018.

  1. bert2010

    bert2010 Nieuwe bezoeker

    Lid geworden:
    14 jun 2013
    Berichten:
    16
    Leuk Bevonden:
    0
    Trofeepunten:
    1
    mijn cabrio met 2H motor reageert raar
    (Koud)start gaat heel vlot. Motor slaat direct aan en draait als een klok. Vertrekken gaat vlot, maar als de motor toeren maakt +-2500, dan komt er een terugval in vermogen. De auto versnelt dan nog slechts langzaam. Opschakelen gaat, maar 70km/h met gaspedaal volledig ingedrukt (4e/5e versnelling, maakt niet uit).
    Als ik tijdens het rijden even contact af en opzet (stuurblokkering werkt niet meer, dus dat risico op blokkeren is er niet meer), dan heeft de auto terug normaal vermogen. Geef ik gas om verder op te trekken, dan is er weer die terugval in vermogen. Dat gaat zo een hele tijd verder en op een bepaald moment rijdt de auto normaal.

    Het gekke is als ik de auto koudstart en stationair laat warm draaien gedurende een 15tal minuten kan het zijn dat er geen vermogenverlies is als ik vertrek.

    Ik dacht aan een onderdeel dat onderhevig is aan temperatuur. Iemand enig voorstel dat ik kan uitproberen?
     
  2. Dennis MK1

    Dennis MK1 Nieuwe bezoeker

    Lid geworden:
    4 jul 2018
    Berichten:
    36
    Leuk Bevonden:
    2
    Trofeepunten:
    8
    Geslacht:
    Man
    Type cabrio:
    MK1
    Kleur:
    grijs
    Bouwjaar:
    1990
    Mijn cabrio met een 2h motor loopt ook niet lekker als hij warm word, maar die van mijn houd niet in maar gaat schokken. Dit probleem is weg als ik de blauwe temperatuur sensor los koppel. Weet niet of dat bij jou ook zo is, of heb je dat al geprobeerd ?
     
  3. mano-16v

    mano-16v Bezoeker

    Lid geworden:
    7 jan 2008
    Berichten:
    409
    Leuk Bevonden:
    5
    Trofeepunten:
    18
    Geslacht:
    Man
    Beroep:
    Monteur zwaar materieel
    Locatie:
    Rozenburg
    Type cabrio:
    MK1
    Kleur:
    Saphire silver
    Als je de blauwe temp sensor loskoppelt, krijg je een noodloop. Waarschijnlijk is of de lambdasensor (in uitlaat) aan z'n einde of de blauwe temp sensor geeft een abnormale waarde.
     

Deel Deze Pagina